Maypole-Plugin-Trace

Prerequisites

Maypole-Plugin-Trace declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Data::Inheritable0Class-Data-Inheritable-0.08124.24
Class::ISA0Class-ISA-0.36124.24
Class::Inspector0Class-Inspector-1.28133.33
Data::Dumper0Data-Dumper-2.151109.09
NEXT0perl0.00
Test::More0Test-Simple-1.001003130.30