Maypole-View-Mason

Prerequisites

Maypole-View-Mason declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::Mason1.2HTML-Mason-1.54117.14
Maypole2.06Maypole-2.13120.00