MeSH-Parser-ASCII

Prerequisites

MeSH-Parser-ASCII declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Log::Log4perl0Log-Log4perl-1.43118.75
Moose0.89Moose-2.1205128.13

MeSH-Parser-ASCII declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Temp0File-Temp-0.2304134.38
Test::More0Test-Simple-1.001003131.25

MeSH-Parser-ASCII declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4205131.25