Mediawiki-POD

Prerequisites

Mediawiki-POD declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Graph::Easy0.55Graph-Easy-0.75137.50
Pod::Simple3.04Pod-Simple-3.28125.00
Pod::Simple::HTML3.03Pod-Simple-3.28125.00
Scalar::Util1.13Scalar-List-Utils-1.38128.13
perl5.8.1perl0.00

Mediawiki-POD declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.62Test-Simple-1.001003131.25