Memcached-libmemcached

Errors

Memcached-libmemcached-0.4202 has the following 3 errors.

CategoryError
no_pod_errorsMemcached-libmemcached-0.4202/src/libmemcached/docs/memslap.pod -- Around line 78: Non-ASCII character seen before =encoding in 'don’t'. Assuming UTF-8
use_strictMemcached::libmemcached::API, Memcached::libmemcached::memcached_quit, Memcached::libmemcached::memcached_callback, Memcached::libmemcached::memcached_flush, Memcached::libmemcached::memcached_stats, Memcached::libmemcached::memcached_server_st, Memcached::libmemcached::memcached_get, Memcached::libmemcached::memcached_strerror, Memcached::libmemcached::memcached_delete, Memcached::libmemcached::memcached_version, Memcached::libmemcached::memcached_behavior, Memcached::libmemcached::memcached_servers, Memcached::libmemcached::memcached_set, Memcached::libmemcached::constants, Memcached::libmemcached::memcached_create, Memcached::libmemcached::memcached_auto, Memcached::libmemcached::memcached_verbosity
use_warningsMemcached::libmemcached::API, Memcached::libmemcached::memcached_quit, Memcached::libmemcached::memcached_callback, Memcached::libmemcached::memcached_flush, Memcached::libmemcached::memcached_stats, Memcached::libmemcached::memcached_server_st, Memcached::libmemcached::memcached_get, Memcached::libmemcached::memcached_strerror, Memcached::libmemcached::memcached_delete, Memcached::libmemcached::memcached_version, Memcached::libmemcached::memcached_behavior, Memcached::libmemcached::memcached_servers, Memcached::libmemcached::memcached_set, Memcached::libmemcached::constants, Memcached::libmemcached::memcached_create, Memcached::libmemcached::memcached_auto, Memcached::libmemcached::memcached_verbosity