Errors

build_prereq_matches_use
  • Pod::Coverage
  • Test::NoTabs
  • Test::Pod
  • Test::Pod::Coverage
  • Test::Spelling
meta_yml_conforms_to_known_spec
License 'lgpl_2_1' is invalid (license) [Validation: 1.4]
prereq_matches_use
  • Carp
  • Scalar::Util