Message-Passing-PSGI

Prerequisites

Message-Passing-PSGI declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AnyEvent0AnyEvent-7.07112.50
JSON2.00JSON-2.90131.25
Message::Passing0.007Message-Passing-0.114128.13
Message::Passing::ZeroMQ0.005Message-Passing-ZeroMQ-0.007128.13
Moose0Moose-2.1205128.13
Plack0Plack-1.0030131.25
Try::Tiny0Try-Tiny-0.21137.50
namespace::autoclean0namespace-autoclean-0.15137.50

Message-Passing-PSGI declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-6.96134.38

Message-Passing-PSGI declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-6.96134.375