Errors

build_prereq_matches_use
  • JSON
  • Pod::Coverage
  • Test::CPAN::Changes
  • Test::NoTabs
  • Test::Pod
  • Test::Pod::Coverage
  • Test::Spelling
meta_yml_conforms_to_known_spec
License 'lgpl_2_1' is invalid (license) [Validation: 1.4]
prereq_matches_use
  • Compress::Bzip2
  • Compress::Zlib
  • Crypt::CBC
  • JSON
  • List::MoreUtils
use_strict
Message::Passing::DSL
use_warnings
Message::Passing::DSL