Metadata-DB-Analizer

Prerequisites

Metadata-DB-Analizer declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Smart::Comments0Smart-Comments-1.06134.29
Metadata::DB1.11Metadata-DB-1.15111.43
DBD::SQLite1.10DBD-SQLite-1.50128.57
LEOCHARRE::DEBUG0LEOCHARRE-DEBUG-1.14125.71
Test::Simple0Test-Simple-1.001014122.86
DBI1.57DBI-1.634125.71
Cwd0PathTools-3.62125.71
LEOCHARRE::Class0LEOCHARRE-Class-1.12108.57