Minecraft-RCON

Prerequisites

Minecraft-RCON declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
IO::Socket1.18IO-1.25125.71
Term::ANSIColor3.02Term-ANSIColor-4.03131.43
perlv5.8.8perl0.00

Minecraft-RCON declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4208134.285714285714