Model3D-WavefrontObject

Errors

Model3D-WavefrontObject-1.00 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
use_warningsModel3D::WavefrontObject