Kwalitee Issues

prereq_matches_use

List all used modules in META.yml requires

Error:

  • Module::Build

Modules

Name Abstract Version View
Module::Build::XSUtil A Module::Build class for building XS modules 0.16 metacpan

Other Files

Build.PL metacpan
Changes metacpan
MANIFEST metacpan
META.json metacpan
META.yml metacpan
README.md metacpan
cpanfile metacpan