Module-Compile-Simple

Errors

Module-Compile-Simple-0.24 has the following 2 errors.

CategoryError
missing_prereqsModule-Compile
no_pod_errorsModule-Compile-Simple-0.24/lib/Module/Compile/Simple.pm -- Around line 83: =cut found outside a pod block. Skipping to next block.