Module-Depends

Errors

Module-Depends-0.16 has the following 3 errors.

CategoryError
consistent_version0.16,666
missing_build_prereqsInline
use_warningsinc::Module::Install, Module::Depends