Module-Install-AutoManifest

Errors

Module-Install-AutoManifest-0.003 has the following 1 errors.

CategoryError
missing_prereqsModule-Install