Module-Install-PadrePlugin

Prerequisites

Module-Install-PadrePlugin declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
PAR::Dist0.17PAR-Dist-0.49125.71
inc::Module::Install0.77Module-Install-1.12128.57

Module-Install-PadrePlugin declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571