Module-MakefilePL-Parse

Prerequisites

Module-MakefilePL-Parse declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Text::Balanced0Text-Balanced-2.02130.30
enum1.016enum-1.09136.36
perl5.6.1perl0.00

Module-MakefilePL-Parse declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001003130.30
Test::Warn0Test-Warn-0.30136.36