Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Install::GithubMeta 0.10 Module-Install-GithubMeta-0.30 0.30 -
Module::Install::ReadmeFromPod 0.12 Module-Install-ReadmeFromPod-0.26 0.26 -
Module::Install::ReadmeMarkdownFromPod 0.03 Module-Install-ReadmeMarkdownFromPod-0.03 0.03 -
Module::Install::RequiresList 0.10 Module-Install-RequiresList-0.15 0.15 -
Module::Package 0.24 Module-Package-0.30 0.30 -
Pod::Markdown 1.110730 Pod-Markdown-3.005 3.005 -
perl 5.8.3 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.42 ExtUtils-MakeMaker-7.18 7.18 5.008009

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.42 ExtUtils-MakeMaker-7.18 7.18 5.008009