Module-Packaged

Prerequisites

Module-Packaged declares the following 12 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
App::Cache0App-Cache-0.37131.43
Class::Accessor::Chained::Fast0Class-Accessor-Chained-0.01128.57
Compress::Zlib0IO-Compress-2.066128.57
IO::File1.08IO-1.25125.71
IO::String0IO-String-1.08122.86
IO::Zlib1.01IO-Zlib-1.10122.86
LWP::Simple1.38libwww-perl-6.08125.71
Parse::CPAN::Packages2.20Parse-CPAN-Packages-2.38128.57
Parse::Debian::Packages0.01Parse-Debian-Packages-0.03120.00
Sort::Versions1.50Sort-Versions-1.60134.29
Storable0Storable-2.51111.43
Test::More0.47Test-Simple-1.001008128.57