Module-Pluggable

Errors

Module-Pluggable-4.1 has the following 3 errors.

CategoryError
consistent_version0.4,4.1
missing_build_prereqsBioPerl
use_warningsModule::Pluggable::Object, Module::Pluggable, Devel::InnerPackage