Module-ScanDeps

Errors

Module-ScanDeps-1.13 has the following 2 errors.

CategoryError
missing_build_prereqsMojolicious,RPC-Object,prefork
use_warningsModule::ScanDeps::DataFeed