Module-ThirdParty

Errors

Module-ThirdParty-0.27 has the following 3 errors.

CategoryError
meta_yml_is_parsableError reading from file 'Module-ThirdParty-0.27/META.yml': utf8 "\xE9" does not map to Unicode
missing_build_prereqsYAML
use_warningsModule::ThirdParty