Module-Versions-Report

Errors

Module-Versions-Report-1.04 has the following 3 errors.

CategoryError
meta_yml_conforms_to_known_specExpected a map structure from string or file. (requires) [Validation: 1.0]
use_strictModule::Versions::Report
use_warningsModule::Versions::Report