Mojo-Server-FastCGI

Prerequisites

Mojo-Server-FastCGI declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Mojolicious3.21Mojolicious-4.93131.25

Mojo-Server-FastCGI declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Slurp0File-Slurp-9999.19121.88
Test::More0Test-Simple-1.001003131.25

Mojo-Server-FastCGI declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.96134.375