MojoX-Renderer-Haml

Prerequisites

MojoX-Renderer-Haml declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Mojolicious1.13Mojolicious-4.93131.25
Text::Haml0.990103Text-Haml-0.990115131.25
perl5.008001perl0.00