Mojolicious-Command-deploy-heroku

Prerequisites

Mojolicious-Command-deploy-heroku declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Path2.08File-Path-2.09131.25
File::Slurp9999.19File-Slurp-9999.19121.88
IPC::Cmd0.78IPC-Cmd-0.92131.25
Mojolicious4.50Mojolicious-5.12131.25
Mojolicious::Command::deploy0.01Mojolicious-Command-deploy-0.02121.88
Net::Heroku0.08Net-Heroku-0.10121.88

Mojolicious-Command-deploy-heroku declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375