Mojolicious-Plugin-CountryDropDown

Prerequisites

Mojolicious-Plugin-CountryDropDown declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
List::MoreUtils0List-MoreUtils-0.33128.57
Locale::Codes3.20Locale-Codes-3.32134.29
Locale::Country::Multilingual0.23Locale-Country-Multilingual-0.25134.29
Mojolicious2.00Mojolicious-5.54128.57
Unicode::Collate0Unicode-Collate-1.07125.71

Mojolicious-Plugin-CountryDropDown declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.00131.428571428571