Mojolicious-Plugin-Humane

Prerequisites

Mojolicious-Plugin-Humane declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::ShareDir1.00File-ShareDir-1.03134.38
Mojolicious3.00Mojolicious-4.94131.25

Mojolicious-Plugin-Humane declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4205131.25