Errors

build_prereq_matches_use
  • Test::More
  • lib
  • strict
  • warnings
consistent_version
0.03,0.04
prereq_matches_use
  • File::Spec
  • strict
  • warnings