Mojolicious-Plugin-LinkedContent

Prerequisites

Mojolicious-Plugin-LinkedContent declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Mojolicious3.01Mojolicious-5.33128.57
perl5.10.0perl0.00

Mojolicious-Plugin-LinkedContent declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-6.98131.43
Test::More0Test-Simple-1.001003128.57

Mojolicious-Plugin-LinkedContent declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-6.98131.428571428571