Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

Mojolicious-Plugin-MailException

Prerequisites

Mojolicious-Plugin-MailException declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
MIME::Lite0MIME-Lite-3.030125.71
MIME::Words0MIME-tools-5.505131.43
Mojolicious0Mojolicious-5.54128.57

Mojolicious-Plugin-MailException declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.43

Mojolicious-Plugin-MailException declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.428571428571