Mojolicious-Plugin-MailException

Prerequisites

Mojolicious-Plugin-MailException declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
MIME::Lite0MIME-Lite-3.030128.13
MIME::Words0MIME-tools-5.505134.38
Mojolicious0Mojolicious-5.12131.25

Mojolicious-Plugin-MailException declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.38

Mojolicious-Plugin-MailException declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.375