Mojolicious-Plugin-MozPersona

Prerequisites

Mojolicious-Plugin-MozPersona declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
IO::Socket::SSL1.75IO-Socket-SSL-2.023122.86
Mojolicious2.00Mojolicious-6.44125.71
Mozilla::CA20130114Mozilla-CA-20160104125.71

Mojolicious-Plugin-MozPersona declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.10131.428571428571