Mojolicious-Plugin-ParamsAuth

Prerequisites

Mojolicious-Plugin-ParamsAuth declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Mojolicious1.41Mojolicious-5.23130.30

Mojolicious-Plugin-ParamsAuth declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98133.333333333333