Mojolicious-Plugin-Proxy

Errors

Mojolicious-Plugin-Proxy-0.6 has the following 2 errors.

CategoryError
use_strictMojolicious::Plugin::Proxy
use_warningsMojolicious::Plugin::Proxy