Mojolicious-Plugin-Proxy

Prerequisites

Mojolicious-Plugin-Proxy declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl5.008007perl0.00
Mojolicious0Mojolicious-6.45125.71