Mojolicious-Plugin-Toto

Prerequisites

Mojolicious-Plugin-Toto declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Mojolicious2.92Mojolicious-5.34128.57

Mojolicious-Plugin-Toto declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001003128.57

Mojolicious-Plugin-Toto declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4208134.285714285714