Mojolicious-Plugin-Vparam

Errors

Mojolicious-Plugin-Vparam-0.4 has the following 2 errors.

CategoryError
meta_yml_conforms_to_known_specLicense 'Perl' is invalid (license) [Validation: 1.4]
missing_build_prereqsTest-Compile