Money-PaymentPreparer

Errors

Money-PaymentPreparer-0.03 has the following 2 errors.

CategoryError
meta_yml_conforms_to_known_specExpected a map structure from string or file. (requires) [Validation: 1.0]
no_pod_errorsMoney-PaymentPreparer-0.03/lib/Money/PaymentPreparer.pm -- Around line 113: Non-ASCII character seen before =encoding in '£ukasz'. Assuming ISO8859-1