Moose-OldDocs

Errors

Moose-OldDocs-0.04 has the following 2 errors.

CategoryError
use_strictMoose::OldDocs
use_warningsMoose::OldDocs