Moose-Policy

Prerequisites

Moose-Policy declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose0.84Moose-2.1211134.29

Moose-Policy declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Exception0.21Test-Exception-0.32131.43
Test::More0.62Test-Simple-1.001006128.57

Moose-Policy declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4210134.285714285714