MooseX-AutoImmute

Prerequisites

MooseX-AutoImmute declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Fennec0.029Fennec-2.016134.38
Hook::AfterRuntime0.003Hook-AfterRuntime-0.005128.13
Moose0Moose-2.1205128.13

MooseX-AutoImmute declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.88Test-Simple-1.001003131.25

MooseX-AutoImmute declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4205131.25