MooseX-ChainedAccessors

Prerequisites

MooseX-ChainedAccessors declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose0Moose-2.1212134.29
Test::More0.88Test-Simple-1.001006128.57
Try::Tiny0Try-Tiny-0.22134.29

MooseX-ChainedAccessors declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.3601Module-Build-0.4210134.29

MooseX-ChainedAccessors declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.3601Module-Build-0.4210134.285714285714