MooseX-DeepAccessors

Prerequisites

MooseX-DeepAccessors declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Moose0Moose-2.1403134.29
Test::More0Test-Simple-1.001012122.86