MooseX-Documenter

Prerequisites

MooseX-Documenter declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose0Moose-2.1403134.29
PPI::Document0PPI-1.220128.57
Test::Exception0Test-Exception-0.35128.57
Test::MockObject::Extends0Test-MockObject-1.20140408131.43
Test::More0Test-Simple-1.001012122.86

MooseX-Documenter declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.04131.428571428571