MooseX-LazyLogDispatch

Prerequisites

MooseX-LazyLogDispatch declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Log::Dispatch::Configurator0Log-Dispatch-Config-1.04114.29
Moose0Moose-2.1402134.29

MooseX-LazyLogDispatch declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
IO::Scalar2.110IO-stringy-2.110100.00
Test::More0.42Test-Simple-1.001009128.57