Errors

build_prereq_matches_use
  • strict
  • warnings
consistent_version
0.01,0.44
prereq_matches_use
  • Sub::Exporter
  • Test::Exception