Mozilla-SourceViewer

Prerequisites

Mozilla-SourceViewer declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::SlurpFile-Slurp-9999.19121.88
Mozilla::Mechanize0.05Mozilla-Mechanize-0.06134.38
Mozilla::PromptService0.04Mozilla-PromptService-0.05128.13