NIST-NVD

Prerequisites

NIST-NVD declares the following 7 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
LWP::UserAgent6.04libwww-perl-6.13125.71
Perl::Critic1.117Perl-Critic-1.125131.43
Test::File1.31Test-File-1.43134.29
Test::More0.98Test-Simple-1.001014122.86
Test::Pod1.44Test-Pod-1.50128.57
Test::Pod::Coverage1.08Test-Pod-Coverage-1.10134.29
XML::XPath1.13XML-XPath-1.13111.43

NIST-NVD declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.04131.428571428571