Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Class::Autouse 0 Class-Autouse-2.01 2.01 -
Moose 0.32 Moose-2.1804 2.1804 -
MooseX::Timestamp 0 MooseX-Timestamp-0.07 0.07 -
Scriptalicious 0 Scriptalicious-1.17 1.17 -
perl 5.008005 - - -